Requisito de Version de Xcode & SDK para Cursos iOS

Para llevar a cabo este curso es necesario tener instalado en tu Mac la siguiente versión del Xcode y del SDK de iOS:

  • Xcode 6 y el SDK de iOS 8

Conoce nuestros Bootcamps

Bootcamp Aprende a programar desde cero

Full Stack Web Bootcamp

Full Stack Mobile Bootcamp

Full Stack Big Data & Machine Learning Bootcamp

Full Stack DevOps Bootcamp

Full Stack Cybersecurity Bootcamp

Máster en Tecnologías Exponenciales de la Computación

¡Pide más información! Nosotros te llamamos